Htek HTEK-UC912E - Telefono IP enterprise

Prezzo: 61,88 €
Tasse escluse

Htek HTEK-UC912E - Telefono IP enterprise: telefono IP con 4 account SIP, Bluetooth integrato, audio HD a banda larga.

Ideale per uffici, call center, hotel, studi professionali e postazioni di lavoro aziendali. Codice prodotto HTEK-UC912E.

Condividi

Htek HTEK-UC912E - Telefono IP enterprise

Htek HTEK-UC912E - Telefono IP enterprise è un telefono IP pensato per l'uso quotidiano in ufficio, con audio nitido e configurazione rapida su qualsiasi centralino SIP.

HTek Telefono IP WiFi / Bluetooth UC912E

UC912E offre una qualità audio HD superiore, funzionalità di telefonia avanzate e all'avanguardia, tutte le funzioni del software sono le stesse degli altri modelli della serie UC900. È una scelta perfetta per le piccole e medie imprese alla ricerca di un telefono IP ricco di funzionalità e di alta qualità a un costo accessibile.

Caratteristiche del telefono

Fino a 4 account SIP

Chiamata in attesa, muto, DND

Selezione rapida a un tocco, hotline

Deviazione di chiamata, avviso di chiamata, trasferimento di chiamata

Ricomposizione, ritorno chiamata, risposta automatica, chiamata IP diretta

Conferenza a 5 vie 

Ascolto di gruppo, SMS, chiamata di emergenza

Selezione / provisioning della suoneria

Imposta la data e l'ora automaticamente o manualmente

Piano di composizione per account

RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

URL / URI dell'azione

Caratteristiche dei codec vocali

Voce HD, microtelefono HD, altoparlante HD 

Codec: iLBC, G.722, G.711 (A / ?), Opus

GSM_FR, G.723, G.729AB, G.726-32 

DTMF: in banda, RFC 2833, SIP INFO 

Vivavoce full duplex con AEC

VAD, AGC, CNG, AEC, PLC, AJB

Directory

Rubrica locale fino a 1000 voci

Rubrica remota XML / LDAP 

Metodo di ricerca intelligente 

Ricerca / importazione / esportazione della rubrica 

Cronologia chiamate: effettuate / ricevute / perse / inoltrate

Lista nera

Funzionalità IP-PBX

Busy Lamp Field (BLF), Aspetto linea con ponte (BLA) 

Chiamata anonima, rifiuto della chiamata anonima 

Indicatore di messaggio in attesa (MWI), messaggio vocale

Parcheggio chiamata, risposta chiamata 

Citofono, cercapersone 

Musica d'attesa 

Hot-desking 

Display e indicatore

LCD grafico 192x64 pixel con retroilluminazione  

LED per indicazione di chiamata e messaggio in attesa

LED illuminati per informazioni sullo stato della linea 

Interfaccia utente intuitiva con icone e tasti funzione 

Selezione della lingua nazionale

ID chiamante con nome, numero

Tasti funzione

4 tasti di linea con LED 

È possibile programmare fino a 4 tasti di linea

12 diverse funzionalità (visualizzazione a 4 pagine)

Tasto altoparlante / tasto auricolare / tasto mute 

4 tasti “soft” sensibili al contesto 

6 tasti di navigazione, tasti di controllo del volume 

Tasto altoparlante / tasto auricolare / tasto mute 6 tasti funzione: posta vocale, cuffia, mute, altoparlante, trasferimento, ricomposizione

Interfaccia

Ethernet 10 / 100M a doppia porta

Power over Ethernet (IEEE 802.3af), classe 2

Porta per microtelefono 1xRJ9 (4P4C) 

Porta per cuffie 1xRJ9 (4P4C)

Caratteristiche fisiche

Supporto con 2 angoli regolabili (35 °, 55 °)

Montabile a parete

Adattatore CA universale esterno: ingresso CA 100 ~ 240 V e uscita CC 5 V / 1,2 A.

Consumo energetico (PSU): 1,8 ~ 4,4 W.

Consumo energetico (PoE): 2,3 ~ 5,3 W.

Umidità operativa: 10 ~ 95% 

Temperatura di esercizio: -10 ~ 50 ° C

Gestione

Configurazione: browser / menu LCD / provisioning automatico

Provisioning automatico tramite HTTP / HTTPS FTP / TFTP

Approvvigionamento automatico con PnP 

Ripristina le impostazioni di fabbrica, riavvia, riavvia 

Esportazione del registro di traccia locale, registro di sistema

Blocco del telefono per la protezione della privacy personale

WiFi / Bluetooth

Standard di rete: IEEE802.11b / g / n

Velocità di trasmissione: 150 Mbps

Gamma di frequenza: 2,4 GHz

Specifiche Bluetooth: V4.0 + HSsystem

Compatibile con Enhanced Data Rata (edr) sia per 2 Mbps che per 3 Mbps supportati

Gamma di frequenza Bluetooth: 2,402 GHz-2,480 GHz

Compatibile con la specifica Bluetooth V4.0 ? retro compatibile con Bluetooth1.1 1.2 2.0 e 3.0 per un ampio utilizzo

Rete e sicurezza

SIP v1 (RFC2543), v2 (RFC3261) 

Ridondanza server / proxy SIP

NAT Traversal: modalità STUN 

DHCP / statico / PPPoE / IEEE802.1X / VPN aperta

Server web HTTP / HTTPS

Sincronizzazione di data e ora tramite SNTP 

DNS-NAPTR / DNS-SRV (RFC 3263) 

QoS: tagging 802.1p / Q (VLAN), DSCP ToS di livello 3 

TLS (Transport Layer Security), SRTP

Gestore certificati HTTPS

Crittografia AES per il file di configurazione

Autenticazione del digest utilizzando MD5 / MD5-sess

IPv6 supportato

Imballaggio

Qtà / CTN: 10 PZ

Dimensioni del telefono: 184 MM (L) * 186 MM (W)

NW / CTN: 10,14 KG

Dimensioni della cabina telefonica: 200 MM (L) * 193 MM (L) * 102 MM (H)

GW / CTN: 11,14 KG

Misura del cartone: 530 MM (L) * 420 MM (W) * 220 MM (H)

A proposito di Htek

Htek è un progettista e produttore di soluzioni VoIP aziendali, dai telefoni ai gateway. Sin dal suo inizio nel 2005, Htek ha fornito ai clienti in oltre 80 paesi in tutto il mondo endpoint VoIP di alta qualità. I suoi telefoni VoIP UC900, che sono ben noti e offrono funzionalità all'avanguardia come un'ampia compatibilità SIP, di grande valore.

Caratteristiche principali

  • 4 account SIP
  • Bluetooth integrato
  • Audio HD a banda larga
  • Standard SIP aperto
  • Rubrica LDAP
  • Codec Opus

Perché sceglierlo

  • Audio in alta definizione su cornetta e vivavoce per conversazioni sempre chiare.
  • Compatibile con i principali centralini IP e operatori VoIP basati su standard SIP.
  • Provisioning automatico e gestione remota per installazioni rapide anche su più postazioni.

Dati prodotto

MarcaHtek
Codice prodottoHTEK-UC912E
TipologiaTelefono ip
CategoriaTelefoni IP
CondizioneNuovo

Acquista Htek HTEK-UC912E - Telefono IP enterprise su VoIPMarket: prodotto originale Htek, assistenza tecnica specializzata e spedizione rapida in tutta Italia.

  • Marca
  • Riferimento
    HTEK-UC912E

Commenti (0)

Ancora nessuna recensione da parte degli utenti.

4 altri prodotti nella stessa categoria

Caricamento in corso ...
Torna all'inizio